• <tr id='bMC6Bn'><strong id='bMC6Bn'></strong><small id='bMC6Bn'></small><button id='bMC6Bn'></button><li id='bMC6Bn'><noscript id='bMC6Bn'><big id='bMC6Bn'></big><dt id='bMC6Bn'></dt></noscript></li></tr><ol id='bMC6Bn'><option id='bMC6Bn'><table id='bMC6Bn'><blockquote id='bMC6Bn'><tbody id='bMC6Bn'></tbody></blockquote></table></option></ol><u id='bMC6Bn'></u><kbd id='bMC6Bn'><kbd id='bMC6Bn'></kbd></kbd>

    <code id='bMC6Bn'><strong id='bMC6Bn'></strong></code>

    <fieldset id='bMC6Bn'></fieldset>
          <span id='bMC6Bn'></span>

              <ins id='bMC6Bn'></ins>
              <acronym id='bMC6Bn'><em id='bMC6Bn'></em><td id='bMC6Bn'><div id='bMC6Bn'></div></td></acronym><address id='bMC6Bn'><big id='bMC6Bn'><big id='bMC6Bn'></big><legend id='bMC6Bn'></legend></big></address>

              <i id='bMC6Bn'><div id='bMC6Bn'><ins id='bMC6Bn'></ins></div></i>
              <i id='bMC6Bn'></i>
            1. <dl id='bMC6Bn'></dl>
              1. <blockquote id='bMC6Bn'><q id='bMC6Bn'><noscript id='bMC6Bn'></noscript><dt id='bMC6Bn'></dt></q></blockquote><noframes id='bMC6Bn'><i id='bMC6Bn'></i>
                主 題:[TestCenter] TestCenter安裝提示需要安裝jdk1.6 提問時間:2017/2/6 18:37:07 
                說 明:本機安●裝有jdk1.6 1.7 1.8 版本,但是在安即便是仙帝裝█testcenter時一直提示需要安⊙裝jdk1.6
                 回復人員:技術支持 回復時間:2017/2/7 15:38:20 
                回 復

                您好,您需要◣先配置環境變量,然後再安裝TestCenter,詳情而後化為一道藍色身影請參考產品配置文檔

                滬ICP備07036474 2003-2016 版權所有 上海澤ζ眾軟件科技有限公司 Shanghai ZeZhong Software Co.,Ltd